View Issue Details

IDProjectCategoryView StatusLast Update
0000078EuRoadNet mapGermanypublic2021-01-02 11:38
ReporterWildBill Assigned ToTopolino  
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionduplicate 
Summary0000078: Ladezone nicht erkennbar Wilhelmshaven // Loading zone not recognizable Wilhelmshaven
DescriptionDie Ladezone in Wilhemshaven ist bei Agro Nord nicht erkennbar wenn man mit eigenem Trailer laden möchte Position : < -6967.12 10.4381 -17299.1 >

The loading zone in Wilhelmshaven is not visible at Agro Nord if you want to load with your own trailer Position: <-6967.12 10.4381 -17299.1>
TagsNo tags attached.
Attach Tags
Coordinates

Relationships

duplicate of 0000077 feedbackTopolino Ladezone nicht erkennbar Wilhelmshaven // Loading zone not recognizable Wilhelmshaven 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2020-10-14 11:12 WildBill New Issue
2020-10-14 11:12 WildBill Status new => assigned
2020-10-14 11:12 WildBill Assigned To => Topolino
2021-01-02 11:38 Topolino Status assigned => closed
2021-01-02 11:38 Topolino Resolution open => duplicate
2021-01-02 11:38 Topolino Relationship added duplicate of 0000077